Reklama FAQ Szukaj Użytkownicy Grupy     Zaloguj się, by sprawdzić wiadomości Profil Rejestracja Zaloguj  
Forum GPS24 :: Nawigacja GPS :: Monitorowanie Pojazdów Strona Główna
Poprzedni temat «» Następny temat
Autor Wiadomość
nook

Dołączył: 16 Gru 2007
Posty: 16
Wysłany: 2008-12-25, 20:53   mounted volume 3 i 4

N mojej navi oprocz monted volume i montedvolume2 sa jeszcze 3 i 4.
Pytanie ma czym sa i po co?

moje navi u82 obecnie nie widziane przez komp :( bo wlasnie zawartosc obu tych katlogow skopiowalem na memmory sticka i zrestartowalem navi teraz mam szary ekran i nic sie nie dzieje :(
 
 
emba

Dołączył: 25 Paź 2008
Posty: 1
Wysłany: 2008-12-26, 12:36   Re: mounted volume 3 i 4

nook napisał/a:
N mojej navi oprocz monted volume i montedvolume2 sa jeszcze 3 i 4.
Pytanie ma czym sa i po co?

moje navi u82 obecnie nie widziane przez komp :( bo wlasnie zawartosc obu tych katlogow skopiowalem na memmory sticka i zrestartowalem navi teraz mam szary ekran i nic sie nie dzieje :(


W mojej U73T również przeniosłem zawartość Mounted Volume 3 i 4 do innego katalogu i mam ten sam efekt - po uruchomieniu nawigacji włącza się jedynie podświetlenie i na tym koniec :-( . Nie ma kontaktu z navi poprzez ActiveSync'a.
W menadżerze urządzeń komputer widzi navigator jako jakieś urządzenie USB, ale na tym koniec - ni jak nie da się do navi dostać, żeby przekopiować te pliki z powrotem w to samo miejsce.
Podejrzewam, że w tych katalogach były jakieś pliki startowe aplikacji zarządzającej pracą nawigatora.

Niestety do dnia dzisiejszego nie udało mi się przywrócić nawigacji do życia :evil: .

Może komuś coś takiego się przytrafiło i poradził sobie z tym?

Pozdrawiam
 
 
das74 

Dołączył: 23 Sty 2009
Posty: 2
Wysłany: 2009-02-01, 12:14   

przyłączam się do kolegów chyba też coś takiego zrobiłem i NAVi ani myśli się uruchomić a komp też jej nie widzi

JEST na to jakiś sposób??
pozdrawim
Das Sony U93T
 
 
nowy13

Dołączył: 19 Kwi 2010
Posty: 1
Wysłany: 2010-04-19, 21:37   

witam.
Jestem posiadaczemNV-u73tc
Wykasowałem z katalogów Mounted_Volume 2,3,4 pliki ttnavigator.*i automapa.*
Od tej pory nie mogę nic uruchomić. Krzyczy że aplikacja nie współpracuje z win ce 4.2.
Mógłby mi ktoś podsłać te pliki.
Byłbym wdzięczny.
Z góry dziękuje
Michał

PS. nowy13@op.pl poproszę jak coś na podany adres.
 
 
navu

Dołączył: 25 Kwi 2010
Posty: 2
Wysłany: 2010-04-25, 15:17   

Myślę że mogę pomóc w przypadku nawigacji sony nv-u73,82,92 i 93. Tylko priv
 
 
myrsik

Dołączył: 04 Lip 2008
Posty: 8
Wysłany: 2010-11-11, 20:34   

witam

mam podobny problem z 93tc - czy komus udalo sie cos zrobic po wykasowaiu zawartosci mounted volume 3 i 4? navi nie zalacza sie, lekko podswietlony ekran, bez polaczenia z kompem. jakis update z karty albo cos?

prosze o info. pozdrawiam
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xand created by spleen & Soft.

Dentysta Wroclaw
Nowe rozwiazania GPS oraz aplikacje i urzadzenia GPS wybrane przez specjalistow dla fanow nowych technologii.