Reklama FAQ Szukaj Użytkownicy Grupy     Zaloguj się, by sprawdzić wiadomości Profil Rejestracja Zaloguj  
Forum GPS24 :: Nawigacja GPS :: Monitorowanie Pojazdów Strona Główna
Poprzedni temat «» Następny temat
Autor Wiadomość
MariuszMadry

Dołączył: 23 Kwi 2008
Posty: 1
Wysłany: 2008-04-23, 10:12   

Witam. czy po aktualizacji mapy zostaja te które byly. Pozdrawiam
 
 
nosio 

Pomogła: 1 raz
Dołączyła: 30 Mar 2008
Posty: 21
Skąd: Szczecin
Wysłany: 2008-04-23, 13:01   

MariuszMadry napisał/a:
Witam. czy po aktualizacji mapy zostaja te które byly. Pozdrawiam

tak
 
 
sommer1111

Dołączył: 25 Kwi 2008
Posty: 2
Wysłany: 2008-04-25, 23:02   

witam wszystkich
mam sony nav-u 53 i za nic nie moge go odblokowac
moze mi ktos pomoze?
 
 
roman920 

Dołączył: 27 Kwi 2008
Posty: 6
Wysłany: 2008-04-27, 20:29   

Wizzy napisał/a:
Proces samej aktualizacji jest analogiczny w wykonaniu jak aktualizacja oprogramowania powyzej.
czy jest normalne że po władowaniu tych plików naigacja jest w stanie non stop loading od 3 godzin
 
 
nosio 

Pomogła: 1 raz
Dołączyła: 30 Mar 2008
Posty: 21
Skąd: Szczecin
Wysłany: 2008-04-28, 01:36   

nosio napisał/a:
Danielos 102 napisał/a:
Witam.Coś chyba w moim przypadku jest nie tak bo nawigacja po pierwszej instalacji uruchamia się już 40 minut i nie może się uruchomić.Co muszę zrobić żeby to zadziałało?Mam U92T a cała instalacja była przeprowadzona ok do momentu ponownego uruchomienia.Czekam na podpowiedz.Pozdrawiam

HEY!
U mnie było to samo więc zresetowałam navi, włączyłam ją jeszcze raz i wszystko gra. Sprawdzałam po tym wszystkim jaka wersja się zainstalowała (po resecie) i okazało się ,że jest NOWA.... huraaaa.... :mrgreen:

roman920 napisał/a:
czy jest normalne że po władowaniu tych plików naigacja jest w stanie non stop loading od 3 godzin

roman920 poczytaj to wyżej....
 
 
roman920 

Dołączył: 27 Kwi 2008
Posty: 6
Wysłany: 2008-04-28, 09:44   nawigacja

:grin: już wszystko jest ok ale przez całą noc nie wiedziałem czy to się da naprawić :idea: ona non stop to przetwarzała po ponownym rozruchu jest ok. dziękuje za podpowiedź :mrgreen:
 
 
nosio 

Pomogła: 1 raz
Dołączyła: 30 Mar 2008
Posty: 21
Skąd: Szczecin
Wysłany: 2008-04-28, 09:53   Re: nawigacja

roman920 napisał/a:
:grin: już wszystko jest ok

Cieszę się, że mogłam pomóc.... :smile:
 
 
przybylak 

Dołączył: 03 Maj 2008
Posty: 6
Wysłany: 2008-05-03, 21:16   

WITAM WSZYSTKICH

MAM PROBLEM Z POLACZENIEM NAWIGACJI Z WINDOWSEM VISTA, ZAINSTALOWALEM STEROWNIK ALE CALY CZAS SIE LACZY "CONNECTING" PROSZE O POMOC

Z GORY DZIEKOWA
 
 
astenik 
/// M Power

Dołączył: 14 Maj 2008
Posty: 5
Wysłany: 2008-05-14, 23:21   

przybylak napisał/a:
WITAM WSZYSTKICH

MAM PROBLEM Z POLACZENIEM NAWIGACJI Z WINDOWSEM VISTA, ZAINSTALOWALEM STEROWNIK ALE CALY CZAS SIE LACZY "CONNECTING" PROSZE O POMOC

Z GORY DZIEKOWA

Mam ten sam problem tylko z navigacja NV-U50 zainstalowalem Microsoft ActiveSync i nie umi sie polaczyc z windowsem XP. Ten sam blad wyskakuje "CONNECTING" Prosze o pomoc
 
 
 
przybylak 

Dołączył: 03 Maj 2008
Posty: 6
Wysłany: 2008-05-15, 12:54   

musisz wejsc w ustawienia active sync i sie polaczy, moja na xp poszla bez problemu, gorzej jest z vista, a jesli chodzi o connecting, to nawet jak sie polaczy to jest widoczne caly czas, u mnie jedynym wyjsciem jest zainstalowanie xp. no nic nara
 
 
lelog

Dołączył: 21 Maj 2008
Posty: 9
Wysłany: 2008-05-21, 22:06   

U mnie wszystko działa. Nie resetowałem też, jak radził Wizzy.
Działa świetnie, po aktualizacji polskiego języka włączył się po 15 sekundach.
Przyłączam się do narzekania na trochę idiotyczny komunikat w rodzaju "zostań na 7" (a powinno być "zostań na drodze nr 7").
Pozdr/Leszek
 
 
kasperek21 
kasperek21

Dołączył: 31 Maj 2008
Posty: 2
Skąd: irlandia
Wysłany: 2008-05-31, 11:03   

Siemka. Zrobiłem aktualizację, za pierwszym razem uruchamia się wyświetla się komunikat nie można odnaleść mapy. Po chwili sama się wyłącza i tak w kółko. nawet nie pojawia się menu tylko od razu się wyłącza. Moja zabawka to NAV-U83G Prosze o pomoc.
_________________
SONY NAV-U83G
 
 
 
nosio 

Pomogła: 1 raz
Dołączyła: 30 Mar 2008
Posty: 21
Skąd: Szczecin
Wysłany: 2008-06-03, 21:25   do kasperek21

Na włączonej navi zrób reset - powinno pomóc
 
 
zibi71 

Dołączył: 22 Kwi 2008
Posty: 2
Wysłany: 2008-06-07, 12:15   

Witam!
Mam Sony NV-U92TC. Zaktualizowałem soft do nowej wersji 2.1.00 (297). Aktualizacja przebiegła bez zakłuceń ale od tego czasu po każdym twardym resecie nawigacja zawiesza się na ekranie "loading". Aby ją uruchomić muszę po uruchomieniu i wyświetleniu się napisu "loading" ponownie wcisnąć reset, potem już działa poprawnie.
Czy da się to jakoś naprawić?
Ewentualnie czy przywrócenie poprzedniego softu jest możliwe i czy jest gdzieś ta wersja do pobrania w sieci? Poprzednio miałem 2.0.0.
Pozdrawiam i dziękuje z góry za każdą pomoc.
 
 
Wizzy
GPS Provider

Pomógł: 2 razy
Dołączył: 07 Lut 2008
Posty: 65
Wysłany: 2008-06-07, 23:18   

zibi71 napisał/a:
Witam!
Mam Sony NV-U92TC. Zaktualizowałem soft do nowej wersji 2.1.00 (297). Aktualizacja przebiegła bez zakłuceń ale od tego czasu po każdym twardym resecie nawigacja zawiesza się na ekranie "loading". Aby ją uruchomić muszę po uruchomieniu i wyświetleniu się napisu "loading" ponownie wcisnąć reset, potem już działa poprawnie.
Czy da się to jakoś naprawić?
Ewentualnie czy przywrócenie poprzedniego softu jest możliwe i czy jest gdzieś ta wersja do pobrania w sieci? Poprzednio miałem 2.0.0.
Pozdrawiam i dziękuje z góry za każdą pomoc.


po twardym resecie nawigacja ta potrzebuje nieraz nawet do kilq pozadnych minut aby sie uruchomic..
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xand created by spleen & Soft.

Dentysta Wroclaw
Nowe rozwiazania GPS oraz aplikacje i urzadzenia GPS wybrane przez specjalistow dla fanow nowych technologii.