Reklama FAQ Szukaj Użytkownicy Grupy     Zaloguj się, by sprawdzić wiadomości Profil Rejestracja Zaloguj  
Forum GPS24 :: Nawigacja GPS :: Monitorowanie Pojazdów Strona Główna
Poprzedni temat «» Następny temat
Autor Wiadomość
wapek

Dołączył: 25 Lis 2009
Posty: 1
Wysłany: 2009-11-25, 14:49   Problem blaupunkt travelpilot 300

Witam :mrgreen: to moj pierwszy post na tym forum i prosze o wyrozumiałosc :P

Chodzi mi o to kupilme sobie nawigacje blaupunka travelpilot 300 odblokowana z karta na ktorej mam automape.
A wiec z tego co wiem to wchodzi sie do automapy przez system windows ktory sie wlacza poprzez trzymanie + i - gdy nawi sie laduje. No i tak zrobilem pokazaly mi sie rozne opcje i zamias shell wybralem navigaition cos w tyl stylu pierwsza opcje w lewym gorym rogu. i od tego czasu gdy wlaczam nawigacje odrazu wchodzi mi w nawigacje i nie mam tego pierwszego menu gdzie mialem do wyboru blutacza :P odtwarzacz mp3 i filmow ustawienia. Jak moge to spowrotem ustawic zeby bylo widoczne menu przy starcie?
Jeszcze jedno pytanie bo mam tez male problemy z wejsciem do tego trybu seryjnego ktory sie wlacza poprzez trzymanie + i - bo gdy ja wlaczam to szybko sie laduje i nie chce wejsc do tego trybu (choc trzymam + i - caly czas) chyba trzeba odczekac czy co? Nie darady jakos wchodzic szybciej zeby to nei sprawialo problemu bo kiedy bede chcial jechac sobie na automapie a nie na seryjnej mapie blaupunkta to bede musial zawsze sie meczyc zeby wejsc w tej seryjne okno? Prosze o odpowiedz i dzieki :cry: :cry:
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme xand created by spleen & Soft.

Dentysta Wroclaw
Nowe rozwiazania GPS oraz aplikacje i urzadzenia GPS wybrane przez specjalistow dla fanow nowych technologii.