Forum GPS24 :: Nawigacja GPS :: Monitorowanie Pojazdów
Forum użytkowników nawigacji gps, automonitoringu oraz innych technologii mobilnych

MapaMap - Problemy w Sigmie ST10 z nawigowaniem, dziwnie prowadzi

xdidiax - 2011-07-08, 13:25
Temat postu: Problemy w Sigmie ST10 z nawigowaniem, dziwnie prowadzi
Witam, borykam si? z takim zpytaniem w sumie dwoma, poniewa? mam wybór drogi jako najszybsza i najkrótsza i niewiem co lepsze?

Problem na najkrótszej jest taki ?e jezdzac po Poznaniu prowadzi mnie samymi w?skimi uliczkami, a na najszybszej opcji jest taki ja przedstawiam na rysunku ( kolor czarny prawidlowo powinno byc a na czerwono zaznaczy?em jak mnie poprowadzi?a dookola)
Prosz? o pomoc w ustawieniach, z góry dzi?ki.

Ps. obecnie posiadam mapy: MapaMap Sigma Lite-SE
Zaktualizowa?em wczoraj do: Wersja 6.3.2 mapa PL_1260-200909-SE


Chroper - 2011-07-08, 15:09

[quote="xdidiax"]Problem na najkrótszej jest taki ?e jezdzac po Poznaniu prowadzi mnie samymi w?skimi uliczkami[/quote]

Zupe?nie prawid?owo. Wybieraj?c opcj? ''najkrótsza'' zawsze b?dzie wybiera?a tras? najkrótsz? a wi?c w?skie drogi. W tym wypadku chodzi o pokonanie trasy i wykonanie jak najmniejszej ilo?ci kilometrów.

Najszybsza natomiast, b?dzie prowadzi?a drogami szybkimi. Nadrobisz par? kilometrów
ale dotrzesz szybciej do celu.

Je?eli masz do przejechania par? kilometrów to wybieraj zawsze tras? najkrótsz?.
Bo nie warto nadrabia? np. 5 km. i dojecha? o 2 minuty szybciej.
To jest moja uwaga wybór nale?y do Ciebie.

Dodano: 2011-07-08, 16:21
Nie wiem dlaczeg mój ostatni post posiada dziwne znaki. Na podgl?dzie by?o wszystko OK :???:

xdidiax - 2011-07-10, 00:43

Dzi?ki bardzo za info ;)
jak wida? co? na forum niehalo bo ja mam identycznie ze znakami jak ty ;)

VW-ClubPolska - 2015-02-11, 21:09

Serdecznie witam wszystkich forumowiczów, jestem nowy na forum i prosze wyrozumialosc :wink:

Powered by phpBB modified by Przemo © 2003 phpBB Group